Il portale del Medico del Lavoro Competente

Ricerca

Login

Informazioni

Forum del gruppo:
Asped2000
Permesso di lettura:
Tutti gli utenti
Permesso di scrittura:
Utenti registrati

Network

Standards web

Valid XHTML 1.1! Valid CSS!

Aspene

Questo argomento ha avuto 1 risposte ed è stato letto 1839 volte.

pietro.disarno

Nessun avatar per questo utente
Provenienza
Salerno
Professione
Medico del Lavoro Competente
Messaggi
17
  • Aspene
  • (27/03/2013 09:41)

Cerco di istallare aspedne ma mi dice che mancano le librerie net framwork 4.0 nonostante ci siano. Come fare

Asped_SW

Nessun avatar per questo utente
Provenienza
Pisa
Professione
Laureato non medico
Messaggi
303
  • Re: Aspene
  • (27/03/2013 22:05)

La libreria Microsoft .NET Framework 4 esiste in due versioni:
- Full, indicata anche come Extended
- Light, indicata anche come Client Profile
E' possibile verificare la versione installata in Pannello di Controllo/Programmi.
Asped2000 NE per funzionare richiede l'installazione della versione Full, scaricabile dal sito Microsoft a questo link: http://www.microsoft.com/it-it/download/details.aspx?id=17851

MedicoCompetente.it - Copyright 2001-2020 Tutti i diritti riservati - Partita IVA IT01138680507

Privacy | Contatti