Il portale del Medico del Lavoro Competente

Ricerca

Login

Informazioni

Forum del gruppo:
Asped2000
Permesso di lettura:
Tutti gli utenti
Permesso di scrittura:
Utenti registrati

Network

Standards web

Valid XHTML 1.1! Valid CSS!

Versione 2.2.1

Questo argomento ha avuto 3 risposte ed è stato letto 1911 volte.

gab1958

Nessun avatar per questo utente
Provenienza
Milano
Professione
Medico del Lavoro Competente
Messaggi
113
  • Versione 2.2.1
  • (01/10/2013 15:51)

Innanzi tuto grazie per l'aggiornamento del software
Chiedevo solo un piccolo chiarimento
Nella schermata delle idoneita' sotto LIMITAZIONI e PRESCRIZIONI ci sono due elenchi di rischi spuntabili
Non ne ho ben capito il significato e che cosa comporta l'eventuale spunta o mancata spunta
Grazie
Guido

alessandrociberti

alessandrociberti
Provenienza
Massa Carrara
Professione
Medico del Lavoro Competente
Messaggi
194
  • Re: Versione 2.2.1
  • (02/10/2013 16:18)

servono per attribuire l'eziologia della limitazione o prescrizione, in questa maniera รจ possibile in via di elaborazione (es. relazione periodica, allegato 3b, selezione di determinati lavoratori) estrarre i dati in maniera stratificata

Dopo l’istante magico in cui i miei occhi si sono aperti nel mare,
non mi è stato più possibile vedere, pensare, vivere come prima.
(Jacques-Yves Cousteau)

mauri66

Nessun avatar per questo utente
Provenienza
Bologna
Professione
Medico Competente
Messaggi
11
  • Re: Versione 2.2.1
  • (03/10/2013 11:33)

help!!! ho aggiornato il programma alla nuova versione 2.2.1, copiando i file nella directory, ma quando lancio il programma compare la frase "versione del file Sistema.mdb non compatibile" e poi si chiude.
Ringrazio fin d'ora se potete aiutarmi.
ciao

quando la forma diventa sostanza, è troppo tardi.

La Redazione

La Redazione
Provenienza
Pisa
Professione
Medico del Lavoro
Messaggi
1618
  • Re: Versione 2.2.1
  • (04/10/2013 08:41)

mauri66 il 03/10/2013 11:33 ha scritto:
help!!! ho aggiornato il programma alla nuova versione 2.2.1, copiando i file nella directory, ma quando lancio il programma compare la frase "versione del file Sistema.mdb non compatibile" e poi si chiude.
Ringrazio fin d'ora se potete aiutarmi.
ciao

Prova a scaricare di nuovo l'aggiornamento (non l'installazione eh!) e ricopialo nuovamente i files nella directory.

La redazione di MedicoCompetente.it

MedicoCompetente.it - Copyright 2001-2020 Tutti i diritti riservati - Partita IVA IT01138680507

Privacy | Contatti